configuration


4
Si tratta di un problema derivato dall'installazione del .NET Framework 2.0 su macchine che ospitano la web interface 4.0. La soluzione come descritto QUI è la creazione di un file chiamato mmc.exe.config sotto %systemdrive%\windows\system32 contenente le segueti righe <?xml version ="1.0"?> <configuration> <startup> <requiredRuntime version="v1.1.4322"/> <supportedRuntime version="v1.1.4322"/> </startup> </configuration>   […]

web interface 4.0 The configuration file(s) for this site could ...